Marcus' 95er Zenki

Hier könnt ihr eure Fahrzeuge und auch euch selber vorstellen. Einfach ein neues Thema erstellen und loslegen. Bilder müssen von externer URL verlinkt werden.
User avatar
Looter
Vielschreiber
Vielschreiber
Posts: 4159
Joined: 12.04.2013, 15:01
Spamabfrage: ドリフト  

Re: Marcus' 95er Zenki

Post by Looter »

Das ist doch normal.

Ich hab ein Gerät, aber keins wo man richtig den Druck regulieren kann.
Ich hab es einmal angesetzt und nicht auf Dichtigkeit geprüft wodurch es überall rausgesuppt ist. Seitdem hab ich es wieder manuell gemacht. :lol:

User avatar
J.Lindmann
Boardinventar
Boardinventar
Posts: 17368
Joined: 19.08.2010, 11:32
Vorname: Carsten
Spamabfrage: wer weiß..
Location: Neuendorf b.E. / Schleswig Holstein
Contact:

Re: Marcus' 95er Zenki

Post by J.Lindmann »

marcus_zenki_S14 wrote:
14.09.2021, 07:18
also wechselst du permanent beim drücken und loslassen den behälter? SOnst pumpst ja die alte SUppe in die neue Suppe und dann kannst dir das wechseln ja fast sparen.
Das stimmt nicht. Du pumpst ja deutlich (!) mehr raus, als beim Loslassen wieder reingezogen wird.
Nur beim allerletzten Tritt aufs Pedal dreh ich die Schraube zu, bevor ich das Pedal loslasse.
Bitte denken Sie an die Umwelt, bevor Sie den DLPG ausdrucken!
Image
Mein Schleifmobil - Specs & Bilder...alles was das Herz begehrt

User avatar
mammut
Vielfahrer
Vielfahrer
Posts: 3651
Joined: 03.07.2012, 18:32
Spamabfrage: Mensch
Location: Museum

Re: Marcus' 95er Zenki

Post by mammut »

J.Lindmann wrote:
14.09.2021, 07:56
marcus_zenki_S14 wrote:
14.09.2021, 07:18
also wechselst du permanent beim drücken und loslassen den behälter? SOnst pumpst ja die alte SUppe in die neue Suppe und dann kannst dir das wechseln ja fast sparen.
Das stimmt nicht. Du pumpst ja deutlich (!) mehr raus, als beim Loslassen wieder reingezogen wird.
Nur beim allerletzten Tritt aufs Pedal dreh ich die Schraube zu, bevor ich das Pedal loslasse.
so mach ich es auch und der Schlauch hat ja auch bissel Lange und beinhaltet saubere Flüssigkeit, so viel zieht der net zurück, wenn das Ende des Schlauchs immer eingetaucht ist entleert er sich auch nicht, hast ja auch quasi "Druck" im Schlauch

User avatar
marcus_zenki_S14
Mitglied
Mitglied
Posts: 397
Joined: 16.07.2013, 08:16
Vorname: Marcus
Spamabfrage: Humanoid
Location: Dresden

Re: Marcus' 95er Zenki

Post by marcus_zenki_S14 »

Also ich brauche wirklich HILFE!

Wir haben soeben nochmal mit dem Entlüftungsgerät entlüftet. Tatsächlich kam da mal noch etwas Luft. Aber teilweise zieht der ja auch durch das Gewinde am Entlüftungsnippel Luft, wenn man den bissel weiter rausdreht. Haben mit 1 bar die Flüssigkeit durchgedrückt. Am Ende waren es sicher 2-3l die wir da durchgedrückt haben.

Und Ende vom Lied, Pedal bleibt immernoch unten und Bremse bremst von allein weiter. Problem besteht also weiterhin.

Ich bin dann den Weg zur Garage zurück ohne Bremskraftverstärker (Schlauch ab und mit ner Schraube verschlossen) nach Hause gefahren. Und siehe da, Pedal bleibt nicht wirklich hängen. Aber ich hab auch nicht annähernd so eine starke Bremsung hinbekommen wie mit BKV. Konnte das Pedal also nicht sehr weit durchdrücken.

Man hat zwar auch erstmal so einen kleinen Bereich in welchem sich das Pedal recht teigig anfühlt, aber der ist deutlich kleiner als mit angeschlossenem BKV. Jetzt ist die Frage verstärkt der BKV das Problem nur und ohne BKV äußert es sich nicht, weil ich nicht so weit durchdrücken kann oder liegt es vielleicht doch am BKV und der zweite generalüberhohlte von Rockautoparts ist eigentlich auch im Arsch...?

Ich weiß nun echt nicht mehr weiter, was es noch sein könnte. Da durch Hochziehen des Pedals auch die Bremse wieder völlig freigängig ist, glaube ich auch nicht, dass ein Sattel fest ist. Vor allem da alle Sättel fest sein müssten. Wir haben auf der Bühne mal gebremst und dann mal geschaut, welches Rad sich noch drehen lässt, wenn das Problem auftritt und es bremsen alle 4 Räder. Also glaube ich nach wie vor, dass es ein zentrales Teil wie BKV, HBZ sein muss.

Könnte irgendwas am ABS-Block sein, der sowas hervorruft?

Überlege auch, ob ich mir doch nochmal einen anderen gebrauchten BKV hole, der nachweislich funktioniert hat. Meinetwegen auch einen von der S13. Hat da noch jemand was daliegen? Ich habe nämlich das Gefühl, dass es mit dem generalüberholten BKV noch schlechter ist, als mit dem alten originalen.

Hab nur keine Lust knapp 1000€ für einen neuen BKV auszugeben auf die Gefahr hin, dass es immernoch dabei bleibt. Hab jetzt schon für das Problem über 300€ Investiert und bin keinen Schritt weiter gekommen.
Image

User avatar
marcus_zenki_S14
Mitglied
Mitglied
Posts: 397
Joined: 16.07.2013, 08:16
Vorname: Marcus
Spamabfrage: Humanoid
Location: Dresden

Re: Marcus' 95er Zenki

Post by marcus_zenki_S14 »

Ich hab gerade mit einem Kollege gesprochen und da sind wir auf was gekommen, an was ich im Leben nie gedacht hätte:

Bei mir ist das U-Stück vom BKV mit einer Schraube am Bremspedal befestigt. Normal ist dort ja ein Bolzen mit Splint. Ich habe den jetzt nach dem Tausch des BKV schön festgerammelt. Dadurch kann es natürlich sein, dass dort extreme Reibung entsteht und deswegen das Pedal hängen bleibt. Vor allem war es nach dem Tausch des BKV schlimmer als vorher. Was dazu passen würde, da ich die Schraube auch gut festgerammelt habe, da ich schiss hatte, dass sich das evtl lösen könnte und das Pedal versehentlich aus dem U-Stück rutscht und ich ohne Bremse da stehe.

Wenn es das wirklich ist, dann ist es nur seltsam, dass es mit der Zeit immer schlimmer gewirden ist. Dann muss sich die Mutter immer weiter festgezogen haben. Was aber auch passt, da das jetzt über eine sehr lange Zeit, seit ca einem Jahr schleichend schlimmer geworden ist. Und nach dem Drifttag (wo ich sehr oft härter gebremst habe) wars dann halt vorbei.

ALso doch Reibung im Pedal, aber erst nachdem ich das U-Stück da raungeschraubt hatte. Ohne das U-Stück wars ja freigängig.
Image

User avatar
Looter
Vielschreiber
Vielschreiber
Posts: 4159
Joined: 12.04.2013, 15:01
Spamabfrage: ドリフト  

Re: Marcus' 95er Zenki

Post by Looter »

Das klingt als wäre es das Problem.

Falls es das nicht ist, bleibt nur die systematische Suche in ALLEN Teilen! Also alle Leitungen, alle Pedale, jedes Gelenk, jede Verbindung, alle Sättel, wirklich alles!
Vor allem musst du dir das anschauen was du eigentlich auschließt. Nach meiner Erfahrung ist der Fehler fast immer dort wo man denkt, dass er nicht sein kann. Dann sucht man immer die gleichen Teile ab und findet nix, eben weil genau in den Teilen nicht der Fehler ist!

Ist wie bei meinem geschmolzenen Keilriemen. Den Klimakompressor war das einzige Teil was ich ausgeschlossen habe, weil der Vorbesitzer meinte, dass der neu wäre und genau der war das Problem.

User avatar
marcus_zenki_S14
Mitglied
Mitglied
Posts: 397
Joined: 16.07.2013, 08:16
Vorname: Marcus
Spamabfrage: Humanoid
Location: Dresden

Re: Marcus' 95er Zenki

Post by marcus_zenki_S14 »

Wir hoffen jetzt einfach mal, dass es das ist. Auf die systematische Suche hab ich keine Lust, weil das teuer und zeitintensiv klingt. Lässt sich ja echt nur dann rausfinden, wenn man jedes Teil gegen ein neues oder tatsächlich funktionierendes tauscht. Die muss man aber alle erstmal haben.

Was mir jetzt auch immer aufgefallen ist, dass das Pedalgefühl irgendwie so teigig gedämpft war auf den ersten cm wo noch nicht so viel passiert. AUch beim Zurückziehen. Spricht echt für die angerammelte Schraube, die da nicht hingehört.
Image

User avatar
geiserp
Sticker Masta'
Posts: 11906
Joined: 13.04.2004, 10:18
Spamabfrage: bUyV1aGrA
Location: Schweiz
Contact:

Re: Marcus' 95er Zenki

Post by geiserp »

marcus_zenki_S14 wrote:
19.09.2021, 12:39
Also ich brauche wirklich HILFE!

Wir haben soeben nochmal mit dem Entlüftungsgerät entlüftet. Tatsächlich kam da mal noch etwas Luft. Aber teilweise zieht der ja auch durch das Gewinde am Entlüftungsnippel Luft, wenn man den bissel weiter rausdreht. Haben mit 1 bar die Flüssigkeit durchgedrückt. Am Ende waren es sicher 2-3l die wir da durchgedrückt haben.
Also ich kann Dir sagen ich hatte IMMER und jedes Mal mit den Sauggeräten das Problem, dass diese halt wie Du beschreibst jedes Mal durch das Gewinde Luft ziehen, und dann nicht wirklich weisst ob jetzt entlüftet ist oder nicht. Bei der s14 habe ich speedbleeders drin, die haben ein Rückschlagventil drin und so eine Art Dichtmasse auf den Gewinden, kann ich dir nur empfehlen.

Wenn Du keine Möglichkeit hast von oben durch den Block zu drücken, dann hilft nur die 2mann Methode als zuverlässige Methode.

Du könntest Doch vorne Link den Nippel öffnen und dann wenn du drückst merkst ja schnell ob da was hängen bleibt, das Pedal sollte flutschen ohne grossen Widerstand.
Image
Top speed runs are killers no matter how well the car is set up.

User avatar
marcus_zenki_S14
Mitglied
Mitglied
Posts: 397
Joined: 16.07.2013, 08:16
Vorname: Marcus
Spamabfrage: Humanoid
Location: Dresden

Re: Marcus' 95er Zenki

Post by marcus_zenki_S14 »

oder einfach mal die Mutter auf der Schraube los drehen und nur Schraube reinstecken. Wenns dann passt, muss ich nicht wieder entlüften.

Diese Speedbleeders würde ich dann gerne an allen Autos nachrüsten. Am Mini hatte ich das auch etwas. ABer das macht schon sinn. Oder man muss das Gewinde irgendwie bissel abdichten.
Image

User avatar
geiserp
Sticker Masta'
Posts: 11906
Joined: 13.04.2004, 10:18
Spamabfrage: bUyV1aGrA
Location: Schweiz
Contact:

Re: Marcus' 95er Zenki

Post by geiserp »

Wie gesagt die speedbleeders haben die farbige Masse drauf kennst du bestimmt.
Image
Top speed runs are killers no matter how well the car is set up.